OpenAI Third-Party Degraded Performance / Service Outage

Incident Report for Status Plataform Chattigo

Resolved

The third-party OpenAI issue has been resolved, and all services are now operating normally.
Posted Sep 08, 2026 - 19:54 UTC

Monitoring

We are currently experiencing service disruptions caused by an outage with our third-party provider, OpenAI. Our team is actively monitoring the situation and will provide updates as soon as more information becomes available.
Posted Sep 08, 2026 - 17:45 UTC
This incident affected: BOTS (Bot GPT).